当前位置:→ 重庆幸运农场技巧 > 通达信公式 > 正文 ℃

重庆幸运农场技巧 www.cj3mx.cn 以下是龙头启动选股预警副图于一体 说明 源码(无源码的请下载附件导入)

龙头启动重庆幸运农场技巧重庆幸运农场技巧重庆幸运农场技巧于一体 说明 源码

只有经过长期实践和在牛、熊市中经得起时间考验的指标才是好指标,该指标是本人珍藏的真正主力再现抓牛重庆幸运农场技巧,可以成功率极高的抓到启动初期大牛股。重庆幸运农场技巧简单实用,配合成交量一起使用会起到事半功倍的效果。慢慢揣摩,必有收获

{选股,预警,副图于一体}
MAA5:=MA(C,5);
MA10:=MA(C,10);
MA20:=MA(C,20);
MA30:=MA(C,30);
MA120:=SMA(C,120,1);
ZH:=ABS(MAA5-MA20)/MA20*100<=10;
GG:=ABS(MAA5-MA30)/MA30*100<=10;
HH:=MAA5>REF(MAA5,1);
QS:=MA20>REF(MA20,1);
ZZ:=MA30>REF(MA30,1);
DTPL:=MA20>MA30 AND MA30>MA120;
QQ:=DTPL AND QS AND ZZ AND COUNT(HH,4)<=1;
HS:=C>MAA5 AND ((HH AND NOT(REF(HH,1))) OR C>REF(C,3));
TT:=HS AND (ZH OR GG) AND QQ;
RR:=CAPITAL>3000000;
WW:=TT AND NOT(REF(TT,1));
WW1:=CROSS(MACD.重庆幸运农场技巧,0) AND C>MA(C,5);
DT:=MA(AMOUNT,6)>MA(AMOUNT,12) AND MA(AMOUNT,12)>MA(AMOUNT,24);
启动:WW AND COUNT((MA10>MA20),5)=5 AND WW1 AND DT AND RR;

龙头启动选股预警副图于一体 说明 源码

龙头启动选股预警副图于一体 说明 源码


附件大?。簎nknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - 重庆幸运农场技巧
Copyright © www.cj3mx.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号

  • “生态+康养” 冰雪康养小镇项目落户沽源 2018-11-26
  • 陈小林的专栏作者中国国家地理网 2018-11-26
  • 幸福感,在改革的春风里成长 2018-09-11
  • “暗剑”无人机相关新闻 2018-09-11
  • 738| 879| 81| 647| 519| 341| 382| 908| 579| 842|