当前位置:→ 重庆幸运农场技巧 > 通达信公式 > 正文 ℃

重庆幸运农场技巧 www.cj3mx.cn 以下是通达信短线抄底源码(无源码的请下载附件导入)

HLM1:=MA(HHV(H,485),17);
 HLM2:=MA(HHV(H,222),17);
 HLM3:=MA(HHV(H,96),17);
 HLM4:=MA(LLV(L,485),17);
 HLM5:=MA(LLV(L,222),17);
 HLM6:=MA(LLV(L,96),17);
 HLM7:=MA((HLM1*0.558+HLM2*0.558+HLM3*0.558+HLM4*0.96+HLM5*0.96+HLM6*0.96)/6,17);
 HLM8:=MA((HLM1*0.55+HLM2*0.55+HLM3*0.65+HLM4*1.25+HLM5*1.23+HLM6*1.2)/6,17);
 HLM9:=MA((HLM1*0.68+HLM2*0.68+HLM3*0.68+HLM4*1.3+HLM5*1.3+HLM6*1.3)/6,17);
 HLM10:=MA((HLM7*3+HLM8*2+HLM9)/6*1.738,17);
 HLM11:=SMA(ABS(L-REF(L,1)),3,1)/SMA(MAX(L-REF(L,1),0),3,1)*100;
 HLM12:=MA(IF(C*1.35<=HLM10,HLM11*10,HLM11/10),3);
 HLMH:=HHV(HLM12,30);
关注:MA(IF(L<=LLV(L,13),(HLMH+HLM11*2)/2,0),3)/200,COLORFFFFFF;
 DRAWTEXT(CROSS(关注,1.2),关注*0.86,'↑▲'),COLORFF00FF;
 DRAWTEXT(CROSS(关注,4.5),关注,'买点出现'),COLOR00FFFF;
 DRAWICON(CROSS(关注,7.0),关注*0.520,14);
通达信短线抄底源码


附件大?。簎nknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - 重庆幸运农场技巧
Copyright © www.cj3mx.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号

  • “生态+康养” 冰雪康养小镇项目落户沽源 2018-11-26
  • 陈小林的专栏作者中国国家地理网 2018-11-26
  • 幸福感,在改革的春风里成长 2018-09-11
  • “暗剑”无人机相关新闻 2018-09-11
  • 963| 377| 810| 863| 680| 458| 51| 709| 101| 750|