当前位置:→ 重庆幸运农场技巧 > 通达信公式 > 正文 ℃

重庆幸运农场技巧 www.cj3mx.cn 以下是通达信追涨绝招源码主图(无源码的请下载附件导入)

N 1 100 30
 M 1 300 95


 V1:EMA(CLOSE,5),COLORYELLOW;
 V2:EMA(EMA(CLOSE,29)*1.01,10),COLORFFCC66;
 DRAWICON(CROSS(V1,V2),V2,1);
 V3:EMA(CLOSE,10),COLORFF00FF;
 V4:EMA(EMA(CLOSE,60)*0.99,10),COLOR0099FF;
 DRAWICON(CROSS(V3,V4),V4,1);
 VAR1:=AMOUNT/VOL/100;
庄家运作成本: MA(CLOSE,18),COLORWHITE;
庄家平均成本: EMA(EMA(VAR1,2),N),COLOR00FF00;
庄家底仓成本: EMA(EMA(VAR1,13),M),COLORBLUE;
无穷成本均线: DMA(CLOSE,VOL/CAPITAL),COLORBLUE;
 STICKLINE(C>=O,C,O,7,0),COLORRED;
 STICKLINE(C>=O,C,O,4,0),COLOR7070FF{B0B0FF};
 STICKLINE(C>=O,C,O,2,0),COLORYELLOW;
 STICKLINE(C>=O,H,L,0,0),COLORYELLOW;
 VAR326:=IF(CLOSE>REF(CLOSE,1),88,0);
 VAR327:=IF(CLOSE/REF(CLOSE,1)>1.050 AND HIGH/CLOSE<1.010 AND VAR326>0, 91, 0);
 STICKLINE(VAR327>90,L*0.99,L*0.95,4,0),COLORYELLOW;
 DRAWTEXT(VAR327>90,LOW*0.95,'追涨'),COLORYELLOW;
 

通达信追涨绝招源码主图


附件大?。簎nknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - 重庆幸运农场技巧
Copyright © www.cj3mx.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号

  • “生态+康养” 冰雪康养小镇项目落户沽源 2018-11-26
  • 陈小林的专栏作者中国国家地理网 2018-11-26
  • 幸福感,在改革的春风里成长 2018-09-11
  • “暗剑”无人机相关新闻 2018-09-11
  • 411| 423| 231| 676| 496| 772| 642| 917| 760| 674|