当前位置:→ 重庆幸运农场技巧 > 通达信公式 > 正文 ℃

重庆幸运农场技巧 www.cj3mx.cn 以下是通达信 资金流向源码副图(无源码的请下载附件导入)

流通:=AMOUNT/VOL;
 PJJ:=DMA((HIGH+LOW+CLOSE*2)/4,0.9);
 JJ:=REF(EMA(PJJ,3),1);
 QJJ:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
 XVL:=(IF(CLOSE>OPEN,QJJ*(HIGH-LOW),IF(CLOSE<OPEN,QJJ*(HIGH-OPEN+CLOSE-LOW),VOL/2))+IF(CLOSE>OPEN,0-QJJ*(HIGH-CLOSE+OPEN-LOW),IF(CLOSE<OPEN,0-QJJ*(HIGH-LOW),0-VOL/2)));
 ZLL:=VOL/CAPITAL;
 HSL1:=IF(ZLL>10,10,ZLL);
 HSL:=(XVL/20)/1.15;
攻击流量:=((HSL*0.55+(REF(HSL,1)*0.33))+(REF(HSL,2)*0.22));
 STICKLINE(HSL*0.4>=0,HSL*0.4*1.5,0,1,0),COLOR808080;
 STICKLINE(HSL*0.4<0,HSL*0.4*1.5,0,1,0),COLOR808080;
 GJJ:=EMA(攻击流量,8);
 LLJX:=EMA(攻击流量,3);
资金流向:LLJX,LINETHICK0,COLOR0000FF;
 STICKLINE(资金流向>0,资金流向,0,7,0),COLOR0000FF;
 STICKLINE(资金流向<0,资金流向,0,7,0),COLORFF0000;
流量基线:GJJ,COLOR00FFFF;
 ZJLL:=REF(LLJX,1);
 QZJJ:=((LLJX-ZJLL)/ZJLL)*100;
流量增幅%:IF(LLJX>0 AND ZJLL<0,ABS(QZJJ),IF(LLJX<0 AND ZJLL<0 AND LLJX<ZJLL,-QZJJ,QZJJ)),LINETHICK0;

 DRAWTEXT_FIX(1,0.02,0,0,'☆理想论坛马泰效应☆'),COLORRED;
力度:HSL/1000,LINETHICK0;
周流向:SUM(LLJX,5),LINETHICK1;
 BB:=REF(周流向,1);
 ZQZJJ:=((周流向-BB)/BB)*100;
周增幅%:IF(周流向>0 AND BB<0,ABS(ZQZJJ),IF(周流向<0 AND BB<0 AND 周流向<BB,-ZQZJJ,ZQZJJ)),LINETHICK0;DRAWTEXT_FIX(1,0.02,5,0,'☆马泰效应试验室☆'),COLORRED;

0,COLOR808080;
 DRAWTEXT_FIX(1,0.02,0,0,'☆理想论坛马泰效应☆'),COLORRED;
 

通达信 资金流向源码副图

 


附件大?。簎nknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - 重庆幸运农场技巧
Copyright © www.cj3mx.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号

  • “生态+康养” 冰雪康养小镇项目落户沽源 2018-11-26
  • 陈小林的专栏作者中国国家地理网 2018-11-26
  • 幸福感,在改革的春风里成长 2018-09-11
  • “暗剑”无人机相关新闻 2018-09-11
  • 727| 246| 767| 961| 366| 977| 469| 609| 401| 127|