当前位置:→ 重庆幸运农场技巧 > 通达信公式 > 正文 ℃

重庆幸运农场技巧 www.cj3mx.cn 以下是通达信决策生命线源码副图无未来函数(无源码的请下载附件导入)

VAR2:=LLV(LOW,10);
VAR3:=HHV(HIGH,25);
小心: 3.2,COLORYELLOW;
风险: 3.5,COLORLIBLUE;
动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);
STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),0,0),COLORLIRED;
STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),0,0),COLORLIGREEN;
底部:0.2,COLORC6C600;
关注:0.5,COLORFF75FF;

DRAWICON( FILTER(CROSS(动力线,关注),20),动力线+0.02 ,3);
DRAWICON( FILTER(CROSS(动力线,底部),20),动力线+0.02 ,3);
强弱分界:1.75,COLORRED,DOTLINE;
重庆幸运农场技巧:MA(动力线,3);
IF(趋势>REF(趋势,1),趋势,DRAWNULL),LINETHICK1,COLORRED;
IF(趋势<REF(趋势,1),趋势,DRAWNULL),LINETHICK1,COLORLIBLUE;
出击:IF((趋势>REF(趋势,1)) AND (REF(趋势,1)<REF(趋势,2)) AND (趋势<0.5),0.3,0);
AW:=CROSS(趋势,0.5);
J值金叉:COUNT(AW,20)>=2 AND 重庆幸运农场技巧.J<60  AND AW;

通达信决策生命线源码副图无未来函数


附件大?。簎nknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - 重庆幸运农场技巧
Copyright © www.cj3mx.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号

  • “生态+康养” 冰雪康养小镇项目落户沽源 2018-11-26
  • 陈小林的专栏作者中国国家地理网 2018-11-26
  • 幸福感,在改革的春风里成长 2018-09-11
  • “暗剑”无人机相关新闻 2018-09-11
  • 832| 867| 563| 200| 864| 205| 760| 29| 79| 189|