当前位置:→ 重庆幸运农场技巧 > 通达信公式 > 正文 ℃

重庆幸运农场技巧 www.cj3mx.cn 以下是通达信短线出击系统源码副图(无源码的请下载附件导入)

短线出击系统
 

XA_1:=IF(DATE<=1290601,1,0);

XA_2:=(CLOSE-LLV(LOW,64))/(HHV(HIGH,64)-LLV(LOW,64))*100;

XA_3:=SMA(XA_2,6,1);

XA_4:=SMA(XA_3,4,1);

XA_5:=3*XA_3-2*XA_4;

CROSS(XA_5,0) OR CROSS(XA_5,4) OR CROSS(XA_5,7) OR CROSS(XA_5,25) OR CROSS(XA_5,60) OR CROSS(XA_5,79) OR CROSS(XA_5,85) OR CROSS(XA_5,89) AND FINANCE(33)>=0.2*XA_1 AND FINANCE(34)>=2*XA_1 AND FINANCE(43)>=0.1*XA_1 AND DYNAINFO(14)>0.05*XA_1 AND DYNAINFO(37)>0.025*XA_1 AND DYNAINFO(17)>=1.5*XA_1 AND DYNAINFO(24)>=0.003*XA_1 AND NOT(NAMELIKE(1) OR NAMELIKE(2)) AND DYNAINFO(4)>0 AND FINANCE(33)>=0.2*XA_1 AND FINANCE(34)>=2*XA_1 AND FINANCE(43)>=0.1*XA_1;

 


附件大?。簎nknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - 重庆幸运农场技巧
Copyright © www.cj3mx.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号

  • “生态+康养” 冰雪康养小镇项目落户沽源 2018-11-26
  • 陈小林的专栏作者中国国家地理网 2018-11-26
  • 幸福感,在改革的春风里成长 2018-09-11
  • “暗剑”无人机相关新闻 2018-09-11
  • 37| 408| 798| 254| 203| 547| 776| 87| 777| 192|